Hotspot - pripojeni z jakehokoliv AP / VPN do czelanetu

co je na síti

10xRe: Hotspot - pripojeni z jakehokoliv AP / VPN do czelanetu

Příspěvekod samson » sob 23. bře 2013 20:43:19

johnysak napsal(a):
johnysak napsal(a):
vidim tam pouze sit, do ktere patrim, tzn. tousen-johnyrouter-ethernet, hotspot vpn subnet tam nemam.

nevim, kde je problem, jelikoz v members tohot subnetu je kazdy clen, pokud se nepletu

tak jeste jedna zajimavots: stav meho uzivatelskeho uctu je clen

ale v seznamu clenu (v netadminu) nejsem, to je asi ten problem..

příspěvek upravil johnysak: 10.03.2013 21:10:16


Mohl by jste to nekdo prosim proverit/opravit? (ty dva posledni radky)
dekuju

Nevím jestli už s tím někdo něco neudělal, ale já tě v tom seznamu vidím.
  • 0

Samson
Uživatelský avatar
samson
 
Příspěvky: 5797
Registrován: úte 30. črc 2013 8:06:31
Reputace: 12

11xRe: Hotspot - pripojeni z jakehokoliv AP / VPN do czelanetu

Příspěvekod johnysak » sob 23. bře 2013 20:44:39

je to tam, dotycnemu diky
  • 0

johnysak
 
Příspěvky: 35
Registrován: sob 16. lis 2013 16:02:18
Reputace: 1

Re: Hotspot - pripojeni z jakehokoliv AP / VPN do czelane

Příspěvekod thunder.m » pát 05. úno 2016 12:27:34

Je funkční VPN? Nějak mi neodpovídá adresa 78.108.96.47 zkoušel jsem jak PPTP tak OpenVPN
  • 0

thunder.m
 
Příspěvky: 1411
Registrován: sob 16. lis 2013 16:02:18
Reputace: 5

Re: Hotspot - pripojeni z jakehokoliv AP / VPN do czelane

Příspěvekod turinsky » ned 07. úno 2016 12:24:12

Nevím o tom, že by měla nefungovat. Zkontroluj si přihlašovací jméno, resp. "jméno počítače" v subnetu VPN. Před časem se hromadně a v tichosti změnila podtržìtka za pomlčky :( kvůli kompatibilitě s SQL dotazy (tam je podtržítko zástupný znak).
  • 0

turinsky
 
Příspěvky: 822
Registrován: pon 29. črc 2013 22:47:20
Reputace: 26

Re: Hotspot - pripojeni z jakehokoliv AP / VPN do czelane

Příspěvekod thunder.m » pon 08. úno 2016 22:13:48

turinsky píše:Nevím o tom, že by měla nefungovat. Zkontroluj si přihlašovací jméno, resp. "jméno počítače" v subnetu VPN. Před časem se hromadně a v tichosti změnila podtržìtka za pomlčky :( kvůli kompatibilitě s SQL dotazy (tam je podtržítko zástupný znak).


Díky, podtržítka nemám, mám pouze pomlčky, zkusím to zase zítra, tak uvidíme. Problém je ale v tom že se na danou IP ani nedopingnu, proto mi to je divné.
  • 0

thunder.m
 
Příspěvky: 1411
Registrován: sob 16. lis 2013 16:02:18
Reputace: 5

Re: Hotspot - pripojeni z jakehokoliv AP / VPN do czelane

Příspěvekod naj.satah » úte 09. úno 2016 16:52:46

Díky, podtržítka nemám, mám pouze pomlčky, zkusím to zase zítra, tak uvidíme. Problém je ale v tom že se na danou IP ani nedopingnu, proto mi to je divné.


Ze tys byl rychly a zkusil si navazat hromadu spojeni rychle za sebou?

Vasek tam ma hardcore firewall s blacklistem. Pokud z venku nekdo navaze vice TCP spojeni, tak jde na 5h na blacklist. Da se tam dostat naprosto snadno viz pravidla:
Kód: Vybrat vše
/ip firewall filter
add action=drop chain=input comment="drop all traffic brute force attack sources" src-address-list=tcpblacklist
add action=add-src-to-address-list address-list=tcpblacklist address-list-timeout=5h chain=input comment="add new failed tcpdarkgreylist to tcpblacklist" \
    connection-state=new protocol=tcp src-address=!10.93.0.0/16 src-address-list=tcpdarkgreylist
add action=add-src-to-address-list address-list=tcpdarkgreylist address-list-timeout=1m chain=input comment="add new failed tcpgreylist to tcpdarkgreylist" \
    connection-state=new protocol=tcp src-address=!10.93.0.0/16 src-address-list=tcpgreylist
add action=add-src-to-address-list address-list=tcpgreylist address-list-timeout=1m chain=input comment="add new failed tcplightgreylist to tcpgreylist" connection-state=\
    new protocol=tcp src-address=!10.93.0.0/16 src-address-list=tcplightgreylist
add action=add-src-to-address-list address-list=tcplightgreylist address-list-timeout=1m chain=input comment="new connections to tcplightgreylist" connection-state=new \
    protocol=tcp src-address=!10.93.0.0/16
  • 0

Ať je Únor nebo Leden, Naj Satah je jenom jeden.
Uživatelský avatar
naj.satah
 
Příspěvky: 1367
Registrován: pon 29. črc 2013 22:07:09
Reputace: 8

Předchozí

Zpět na Původní diskuse

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků

cron
Reputation System ©'